Sie sind hier: Aktuell
< Vorheriger Artikel
Dienstag, 23. April 13 um 11:09 Kategorie: Webserver

Nur für Joomla-Benutzer: Joomla! Security - Vulnerable Extensions


Diese Nachricht ist wichtig für Joomla-Benutzer !!!


Joomla! Documentation - Vulnerable Extensions List

///////////////////////////////////////////
alfcontact

Posted:
docs.joomla.org/Vulnerable_Extensions_List